<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://junge-nationalisten.de/xmlrpc.php" />
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='https://junge-nationalisten.de';var et_post_id='22710';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen. | Junge Nationalisten</title>
<!--noptimize--><script type="text/javascript">!function(e){"use strict";var t=e.history.state,s=(null==t||0!==Object.keys(t).length||t.constructor!==Object)&&JSON.parse(t);if((e.sessionStorage.getItem("dfbmRedirect")||s&&null!=s.state.addMore||s&&null!=s.state.scroll)&&(document.documentElement.className+=" redirected"),s&&null==s.shop&&null!=s.base&&null!=s.state&&s.base!=e.location.href){var a=null!=s.search&&s.search;if(a&&s.base+a==e.location.href)return;if(!1!==s.state)e.sessionStorage.setItem("dfbmRedirect",e.location.href),e.history.replaceState(JSON.stringify(s),"",s.base+(a||"")),e.location.reload()}}(window);</script><!--/noptimize-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Feed" href="https://junge-nationalisten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Kommentar-Feed" href="https://junge-nationalisten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen. Kommentar-Feed" href="https://junge-nationalisten.de/allgemein/corona-zeigt-dass-deutschland-nicht-faehig-ist-sich-selbst-zu-versorgen/feed/" />
<meta content="Divi v.3.19.1.1546013017" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://junge-nationalisten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://junge-nationalisten.de/wp-content/themes/Divi/style.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='divi-style-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='supreme-modules-for-divi-styles-css'  href='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/styles/style.min.css?ver=1.8.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/8w5ghjzt/64dnp.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//junge-nationalisten.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1576345542' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://junge-nationalisten.de/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/ctc-style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/32r9how4/64dnp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/patterns/de.js?ver=5.1.5'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"wpStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1585390107","forceHTTPS":"yep","isAdmin":"","ajaxurl":"https:\/\/junge-nationalisten.de\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/junge-nationalisten.de\/wp-content\/plugins\/flow-flow-social-streams","plugin_ver":"3.1.40"};
/* ]]> */
</script>
<script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/1boytnk8/64dnp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/flow-flow-social-streams/js/require-utils.js?ver=3.1.40'></script> -->
<script>
document.addEventListener( "DOMContentLoaded", function( event ) {
window.et_location_hash = window.location.hash;
if ( "" !== window.et_location_hash ) {
// Prevent jump to anchor - Firefox
window.scrollTo( 0, 0 );
var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
if( et_anchor_element === null ) {
return;
}
window.et_location_hash_style = et_anchor_element.style.display;
// Prevent jump to anchor - Other Browsers
et_anchor_element.style.display = "none";
}
} );
</script><link rel='https://api.w.org/' href='https://junge-nationalisten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://junge-nationalisten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://junge-nationalisten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ihr Sparzwang kostet unser Geld und Leben!' href='https://junge-nationalisten.de/allgemein/ihr-sparzwang-kostet-unser-geld-und-leben/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://junge-nationalisten.de/allgemein/corona-zeigt-dass-deutschland-nicht-faehig-ist-sich-selbst-zu-versorgen/" />
<link rel='shortlink' href='https://junge-nationalisten.de/?p=22710' />
<link rel="alternate" type="application/json+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fcorona-zeigt-dass-deutschland-nicht-faehig-ist-sich-selbst-zu-versorgen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fcorona-zeigt-dass-deutschland-nicht-faehig-ist-sich-selbst-zu-versorgen%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen." />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://junge-nationalisten.de/wp-content/uploads/2020/03/field-3366454_1920.jpg" />
<meta property="og:url" name="og:url" content="https://junge-nationalisten.de/allgemein/corona-zeigt-dass-deutschland-nicht-faehig-ist-sich-selbst-zu-versorgen/" />
<meta property="og:description" name="og:description" content="Nach der Coronaeinkaufshilfe startet nun die nächste JN-Solidaritätsaktion, diesmal geht&#039;s für unseren ohnehin schon gebeutelten Bauernstand auf die Felder, denn Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen. Diese Krise forderte bereits die Grenzschließung. Für eine stabile Wirtschaft wäre das ein Segen. Da die deutsche Politik sich jedoch bewusst entschied, schlecht bezahlte [...]" />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Junge Nationalisten" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Bauernstand" />
<meta property="article:tag" name="article:tag" content="Corona" />
<meta property="article:tag" name="article:tag" content="coronakrise" />
<meta property="article:tag" name="article:tag" content="Landwirtschaft" />
<meta property="article:tag" name="article:tag" content="Versorgung" />
<meta property="article:section" name="article:section" content="Allgemein" />
<meta property="article:published_time" name="article:published_time" content="2020-03-28T09:37:59+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-03-28T09:57:35+00:00" />
<meta property="article:author" name="article:author" content="https://junge-nationalisten.de/author/admin/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />      <meta name="onesignal" content="wordpress-plugin"/>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://junge-nationalisten.de");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dbcd3b5-b9ae-41ec-a867-0bb5a2e68ce4';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Junge Nationalisten";
oneSignal_options['welcomeNotification']['message'] = "Wir halten Dich auf dem Laufenden!";
oneSignal_options['path'] = "https://junge-nationalisten.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Möchtest Du über neue Beiträge informiert werden?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Du kannst die automatische Meldung jederzeit deaktivieren';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, bitte!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein';
oneSignal_options['promptOptions']['siteName'] = 'https://junge-nationalisten.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ja, bitte!';
OneSignal.init(window._oneSignalInitOptions);
});
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
//opens divi toggle from a css id in text link e.g. ..../tips-tricks/#lightbox_link
(function($){
$(window).load(function(){
var et_hash = window.location.hash;
if(window.location.hash) {
$( '.et_pb_toggle' + et_hash )
.removeClass('et_pb_toggle_close')
.addClass('et_pb_toggle_open')
}
});
})(jQuery)
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6b076369b44355c0ad9d4ac33/27f4d2019d213ba01f7876e3d.js");</script><link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-180x180.png" />
<meta name="msapplication-TileImage" content="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-270x270.png" />
<script type="text/javascript">
Hyphenator.config( {"minwordlength":10,"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"de"} );
Hyphenator.run();
</script>
<!-- <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://junge-nationalisten.de/wp-content/cache/et/global/et-divi-customizer-global-15852550752672.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> --><!-- <link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="https://junge-nationalisten.de/wp-content/cache/et/22710/et-core-unified-15853900402142.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/4utra0p/6kmu1.css" media="all"/></head>
<body data-rsssl=1 class="post-template-default single single-post postid-22710 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_hide_nav et_hide_primary_logo et_cover_background et_pb_gutter linux et_pb_gutters2 et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<header id="main-header" data-height-onload="117">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://junge-nationalisten.de/">
<img src="https://junge-nationalisten.de/wp-content/uploads/2018/12/logo_mobile.png" alt="Junge Nationalisten" id="logo" data-height-percentage="78" />
</a>
</div>
<div id="et-top-navigation" data-height="117" data-fixed-height="69">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li id="menu-item-18503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li id="menu-item-18508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-14139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li id="menu-item-17813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li id="menu-item-18561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li id="menu-item-21295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul>						</nav>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite auswählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div>				</div> <!-- #et-top-navigation -->
</div> <!-- .container -->
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://junge-nationalisten.de/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> <!-- #main-header -->
<div id="et-main-area">
<div id="kopfleiste">
<div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0    et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0 et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_text_inner">
<h1 style="text-align: center;"><a href="https://www.junge-nationalisten.de"><strong><img class="wp-image-14010 alignnone size-medium" src="https://junge-nationalisten.de/wp-content/uploads/2018/06/jn_logo_rund_2018-Kopie-300x300.png" alt="" width="140" height="140" /><br /> </strong></a><strong>JUNGE NATIONALISTEN</strong></h1>
</div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		<div class="et_pb_section et_pb_section_3 et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0 et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_fullwidth_menu_fullwidth">
<div class="et_pb_row clearfix">
<nav class="fullwidth-menu-nav"><ul id="menu-head" class="fullwidth-menu nav downwards"><li class="et_pb_menu_page_id-14956 menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li class="et_pb_menu_page_id-18503 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-15565 menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li class="et_pb_menu_page_id-14045 menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li class="et_pb_menu_page_id-14125 menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li class="et_pb_menu_page_id-17813 menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-18561 menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li class="et_pb_menu_page_id-21295 menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul></nav>
<div class="et_mobile_nav_menu">
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</a>
</div>
</div>
</div>
</div> <!-- .et_pb_section -->		</div>
<div id="main-content">
<br>
<div class="container">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_hover_enabled et_pb_bg_layout_dark  et_pb_text_align_center et_pb_featured_bg"  >
<div class="et_pb_title_container">
<h2 class="entry-title">Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen.</h2><p class="et_pb_title_meta_container"><span class="published">28. März 2020</span></p>
</div>
</div>
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-22710" class="et_pb_post post-22710 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-deutschland tag-bauernstand tag-corona tag-coronakrise tag-landwirtschaft tag-versorgung">
<div class="entry-content">
<p><strong>Nach der Coronaeinkaufshilfe startet nun die nächste JN-Solidaritätsaktion, diesmal geht&#8217;s für unseren ohnehin schon gebeutelten Bauernstand auf die Felder, denn Corona zeigt, dass Deutschland nicht fähig ist, sich selbst zu versorgen.</strong></p>
<p>Diese Krise forderte bereits die Grenzschließung. Für eine stabile Wirtschaft wäre das ein Segen. Da die deutsche Politik sich jedoch bewusst entschied, schlecht bezahlte Arbeiter aus dem Ausland anzulocken, statt Arbeitsplätze für deutsche Arb<span class="text_exposed_show">eiter zu schaffen, sind Teile der Versorgung nun auf diese ausländischen Arbeiter angewiesen. Die laufende Pandemie verbietet es, dass diese Arbeiter einreisen. Besonders hart trifft es die Landwirtschaft, die seit Jahren nur noch ausländische Arbeiter zur Erntehilfe anheuert.</span></p>
<div class="text_exposed_show">
<p>Es kann nicht unser Standard als „entwickeltes Land“ sein, bei der kleinsten Krise einen Lebensmittelengpass befürchten zu müssen. Wirklicher Wohlstand kann nur durch Autarkie und Selbstversorgung bestehen. Würde der Bauernstand eine höhere gesellschaftliche Anerkennung genießen, wären mehr Deutsche dazu bereit, in der Landwirtschaft zu arbeiten. Und nicht zu Niedriglöhnen, mit denen man nur Ausländer locken kann.</p>
<p>Doch wir können helfen!</p>
<p><strong>Wir wollen als deutsche Jugend nicht mitansehen, wie unser Bauernstand an dieser Pandemie zugrunde geht. Gemeinsam werden wir dafür sorgen, dass die Regale in den Supermärkten voll bleiben. Es darf nicht passieren, dass tonnenweise regionales Obst und Gemüse nicht geerntet werden können, weil Erntehelfer fehlen.</strong></p>
<p><strong>Wir rufen alle Mitglieder und jeden Leser auf:</strong><br />
<strong>&#8211; Kauft regionale Produkte</strong><br />
<strong>&#8211; Nutzt eure Zeit und beteiligt euch bei der Erntehilfe</strong><br />
<strong>&#8211; Sichert die Existenz unserer Bauern und damit unser aller Lebensgrundlage</strong></p>
<p><strong>Packen wir es an!</strong></p>
</div>
<p>&nbsp;</p>
<p><img class="lazy lazy-hidden alignnone size-full wp-image-22717" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o.jpg" alt="" width="768" height="960" srcset="" data-srcset="https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o.jpg 768w, https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o-240x300.jpg 240w" sizes="(max-width: 768px) 100vw, 768px" /><noscript><img class="alignnone size-full wp-image-22717" src="https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o.jpg" alt="" width="768" height="960" srcset="https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o.jpg 768w, https://junge-nationalisten.de/wp-content/uploads/2020/03/90719335_785634485262257_8342090918614007808_o-240x300.jpg 240w" sizes="(max-width: 768px) 100vw, 768px" /></noscript></p>
</div> <!-- .entry-content -->
<div class="et_post_meta_wrapper">
</div> <!-- .et_post_meta_wrapper -->
</article> <!-- .et_pb_post -->
</div> <!-- #left-area -->
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1    et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_1 et_pb_bg_layout_light  et_pb_text_align_left">
<div class="et_pb_text_inner">
<p>Junge Nationalisten - Geschwister-Scholl-Str. 4 - 01591 Riesa    |    <a href="/impressum">Impressum</a>    |   <a href="/datenschutz"> Datenschutz</a></p>
</div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->
<div id="footer-bottom">
<div class="container clearfix">
</div>	<!-- .container -->
</div>
</footer> <!-- #main-footer -->
</div> <!-- #et-main-area -->
</div> <!-- #page-container -->
<script type="text/javascript">
</script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/junge-nationalisten.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"666091f9fb","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"e54535f66d","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"22710","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/js/custom.min.js?ver=3.19.8'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/scripts/frontend-bundle.min.js?ver=1.8.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.0.0'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/core/admin/js/common.js?ver=3.19.8'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
</body>
</html><!-- WP Fastest Cache file was created in 4.0829300880432 seconds, on 28-03-20 10:08:29 -->