<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://junge-nationalisten.de/xmlrpc.php" />
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='https://junge-nationalisten.de';var et_post_id='23175';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Nationaler Handwerkermarkt in Sachsen-Anhalt | Junge Nationalisten</title>
<!--noptimize--><script type="text/javascript">!function(e){"use strict";var t=e.history.state,s=(null==t||0!==Object.keys(t).length||t.constructor!==Object)&&JSON.parse(t);if((e.sessionStorage.getItem("dfbmRedirect")||s&&null!=s.state.addMore||s&&null!=s.state.scroll)&&(document.documentElement.className+=" redirected"),s&&null==s.shop&&null!=s.base&&null!=s.state&&s.base!=e.location.href){var a=null!=s.search&&s.search;if(a&&s.base+a==e.location.href)return;if(!1!==s.state)e.sessionStorage.setItem("dfbmRedirect",e.location.href),e.history.replaceState(JSON.stringify(s),"",s.base+(a||"")),e.location.reload()}}(window);</script><!--/noptimize-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Feed" href="https://junge-nationalisten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Kommentar-Feed" href="https://junge-nationalisten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Nationaler Handwerkermarkt in Sachsen-Anhalt Kommentar-Feed" href="https://junge-nationalisten.de/allgemein/nationaler-handwerkermarkt-in-sachsen-anhalt/feed/" />
<meta content="Divi v.3.19.1.1546013017" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://junge-nationalisten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://junge-nationalisten.de/wp-content/themes/Divi/style.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='divi-style-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='supreme-modules-for-divi-styles-css'  href='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/styles/style.min.css?ver=2.2.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/8w5ghjzt/64dnp.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.4.2#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//junge-nationalisten.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1576345542' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://junge-nationalisten.de/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/ctc-style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/32r9how4/64dnp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/patterns/de.js?ver=5.1.5'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var FlowFlowOpts = {"streams":{},"open_in_new":"nope","filter_all":"Alle","filter_search":"Suchen","expand_text":"Erweitern","collapse_text":"Reduzieren","posted_on":"Ver\u00f6ffentlicht auf","show_more":"Mehr anzeigen","date_style":"wpStyleDate","dates":{"Yesterday":"Gestern","s":"s","m":"m","h":"h","ago":"her","months":["Jan","Feb","M\u00e4rz","April","Mai","Juni","Juli","Aug","Sep","Okt","Nov","Dez"]},"lightbox_navigate":"Navigiere mit den Pfeiltasten","server_time":"1600806987","forceHTTPS":"yep","isAdmin":"","ajaxurl":"https:\/\/junge-nationalisten.de\/wp-admin\/admin-ajax.php","isLog":"","plugin_base":"https:\/\/junge-nationalisten.de\/wp-content\/plugins\/flow-flow-social-streams","plugin_ver":"3.1.66"};
/* ]]> */
</script>
<script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/1boytnk8/64dnp.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/flow-flow-social-streams/js/require-utils.js?ver=3.1.66'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"nationalerhandwerkermarktinsachsenanhalt"}};
/* ]]> */
</script>
<script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/lw2m53rw/h61qn.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.4.2'></script> -->
<script>
document.addEventListener( "DOMContentLoaded", function( event ) {
window.et_location_hash = window.location.hash;
if ( "" !== window.et_location_hash ) {
// Prevent jump to anchor - Firefox
window.scrollTo( 0, 0 );
var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
if( et_anchor_element === null ) {
return;
}
// bypass auto scrolling, if supported
if ("scrollRestoration" in history) {
history.scrollRestoration = "manual";
} else {
// Prevent jump to anchor - Other Browsers
window.et_location_hash_style = et_anchor_element.style.display;
et_anchor_element.style.display = "none";
}
}
} );
</script><link rel='https://api.w.org/' href='https://junge-nationalisten.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://junge-nationalisten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://junge-nationalisten.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Auch in Sachsen: Schlepperkähne auf Kurs Süd drehen' href='https://junge-nationalisten.de/aktion/auch-in-sachsen-schlepperkaehne-auf-kurs-sued-drehen/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://junge-nationalisten.de/allgemein/nationaler-handwerkermarkt-in-sachsen-anhalt/" />
<link rel='shortlink' href='https://junge-nationalisten.de/?p=23175' />
<link rel="alternate" type="application/json+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fnationaler-handwerkermarkt-in-sachsen-anhalt%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fnationaler-handwerkermarkt-in-sachsen-anhalt%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Nationaler Handwerkermarkt in Sachsen-Anhalt" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://junge-nationalisten.de/wp-content/uploads/2020/09/120054157_3333930390056089_1411335587113465527_n.jpg" />
<meta property="og:url" name="og:url" content="https://junge-nationalisten.de/allgemein/nationaler-handwerkermarkt-in-sachsen-anhalt/" />
<meta property="og:description" name="og:description" content="Während einige Aktivisten am vergangenen Wochenende bei dem 50 Kilometer Leistungsmarsch unserer Jugendorganisation in Sachsen teilnahmen, waren andere im Landkreis Mansfeld-Südharz unterwegs.   Dort fand zum ersten Mal ein nationaler Handwerkermarkt statt.   Der Hinweg führte uns durch die malerischen Landschaften Sachsen-Anhalts bis wir schließlich am frühen Nachmittag eintrafen.   Es waren bereits viele nationale [...]" />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Junge Nationalisten" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Brauchtum" />
<meta property="article:tag" name="article:tag" content="Gemeinschaft" />
<meta property="article:tag" name="article:tag" content="Handwerk" />
<meta property="article:tag" name="article:tag" content="Kultur" />
<meta property="article:tag" name="article:tag" content="Sachsen-Anhalt" />
<meta property="article:section" name="article:section" content="Allgemein" />
<meta property="article:published_time" name="article:published_time" content="2020-09-21T16:15:24+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-09-22T17:38:48+00:00" />
<meta property="article:author" name="article:author" content="https://junge-nationalisten.de/author/admin/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://junge-nationalisten.de");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dbcd3b5-b9ae-41ec-a867-0bb5a2e68ce4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Junge Nationalisten";
oneSignal_options['welcomeNotification']['message'] = "Wir halten Dich auf dem Laufenden!";
oneSignal_options['path'] = "https://junge-nationalisten.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Möchtest Du über neue Beiträge informiert werden?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Sollen wir Dich über neue Beiträge informieren?';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = 'Du kannst die automatische Meldung jederzeit deaktivieren';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Ja, bitte!';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Nein';
oneSignal_options['promptOptions']['siteName'] = 'https://junge-nationalisten.de';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Ja, bitte!';
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
//opens divi toggle from a css id in text link e.g. ..../tips-tricks/#lightbox_link
(function($){
$(window).load(function(){
var et_hash = window.location.hash;
if(window.location.hash) {
$( '.et_pb_toggle' + et_hash )
.removeClass('et_pb_toggle_close')
.addClass('et_pb_toggle_open')
}
});
})(jQuery)
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6b076369b44355c0ad9d4ac33/27f4d2019d213ba01f7876e3d.js");</script><link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-180x180.png" />
<meta name="msapplication-TileImage" content="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-270x270.png" />
<script type="text/javascript">
Hyphenator.config( {"minwordlength":10,"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"de"} );
Hyphenator.run();
</script>
<!-- <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://junge-nationalisten.de/wp-content/et-cache/global/et-divi-customizer-global-16008069870231.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/8952ld11/f9t13.css" media="all"/></head>
<body data-rsssl=1 class="post-template-default single single-post postid-23175 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_hide_nav et_hide_primary_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<header id="main-header" data-height-onload="117">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://junge-nationalisten.de/">
<img src="https://junge-nationalisten.de/wp-content/uploads/2018/12/logo_mobile.png" alt="Junge Nationalisten" id="logo" data-height-percentage="78" />
</a>
</div>
<div id="et-top-navigation" data-height="117" data-fixed-height="69">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li id="menu-item-18503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li id="menu-item-18508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-14139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li id="menu-item-17813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li id="menu-item-18561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li id="menu-item-21295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul>						</nav>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite wählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div>				</div> <!-- #et-top-navigation -->
</div> <!-- .container -->
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://junge-nationalisten.de/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> <!-- #main-header -->
<div id="et-main-area">
<div id="kopfleiste">
<div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1 style="text-align: center;"><a href="https://www.junge-nationalisten.de"><strong><img class="wp-image-14010 alignnone size-medium" src="https://junge-nationalisten.de/wp-content/uploads/2018/06/jn_logo_rund_2018-Kopie-300x300.png" alt="" width="140" height="140" /><br /> </strong></a><strong>JUNGE NATIONALISTEN</strong></h1></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		<div class="et_pb_section et_pb_section_3 et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0 et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_fullwidth_menu_fullwidth et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-left_aligned">
<div class="et_pb_row clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-head" class="et-menu fullwidth-menu nav downwards"><li class="et_pb_menu_page_id-14956 menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li class="et_pb_menu_page_id-18503 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-15565 menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li class="et_pb_menu_page_id-14045 menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li class="et_pb_menu_page_id-14125 menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li class="et_pb_menu_page_id-17813 menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-18561 menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li class="et_pb_menu_page_id-21295 menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</a>
</div>
</div>
</div>
</div>
</div> <!-- .et_pb_section -->		</div>
<div id="main-content">
<br>
<div class="container">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_hover_enabled et_pb_bg_layout_dark  et_pb_text_align_center et_pb_featured_bg"   >
<div class="et_pb_title_container">
<h2 class="entry-title">Nationaler Handwerkermarkt in Sachsen-Anhalt</h2><p class="et_pb_title_meta_container"><span class="published">21. September 2020</span></p>
</div>
</div>
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-23175" class="et_pb_post post-23175 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-deutschland category-gemeinschaft category-mitte tag-brauchtum tag-gemeinschaft tag-handwerk tag-kultur tag-sachsen-anhalt">
<div class="entry-content">
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="28d8q-0-0">
<div class="_1mf _1mj" data-offset-key="28d8q-0-0"><span data-offset-key="28d8q-0-0">Während einige Aktivisten am vergangenen Wochenende bei dem 50 Kilometer Leistungsmarsch unserer Jugendorganisation in Sachsen teilnahmen, waren andere im Landkreis Mansfeld-Südharz unterwegs.</span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="8kc7v-0-0">
<div class="_1mf _1mj" data-offset-key="8kc7v-0-0"><span data-offset-key="8kc7v-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="7ioc3-0-0">
<div class="_1mf _1mj" data-offset-key="7ioc3-0-0"><span data-offset-key="7ioc3-0-0">Dort fand zum ersten Mal ein nationaler Handwerkermarkt statt.</span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="9iqc6-0-0">
<div class="_1mf _1mj" data-offset-key="9iqc6-0-0"><span data-offset-key="9iqc6-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="1ghj1-0-0">
<div class="_1mf _1mj" data-offset-key="1ghj1-0-0"><span data-offset-key="1ghj1-0-0">Der Hinweg führte uns durch die malerischen Landschaften Sachsen-Anhalts bis wir schließlich am frühen Nachmittag eintrafen. </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="7dakh-0-0">
<div class="_1mf _1mj" data-offset-key="7dakh-0-0"><span data-offset-key="7dakh-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="3hq7a-0-0">
<div class="_1mf _1mj" data-offset-key="3hq7a-0-0"><span data-offset-key="3hq7a-0-0">Es waren bereits viele nationale Aktivisten und Familien vor Ort. </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="92ts1-0-0">
<div class="_1mf _1mj" data-offset-key="92ts1-0-0"><span data-offset-key="92ts1-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="7v0s1-0-0">
<div class="_1mf _1mj" data-offset-key="7v0s1-0-0"><span data-offset-key="7v0s1-0-0">Obwohl der Markt zum ersten Mal stattfand, gab es einiges zu sehen: Ein Schmied zeigte den Jungen und Mädels, wie er sein Handwerk bewältigt. Ein Imker präsentierte seinen regionalen Honig und klärte über seinen Beruf auf. Auch verschiedenste Lederwaren und Holzschnitzereien konnte man hier entdecken.</span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="7qchp-0-0">
<div class="_1mf _1mj" data-offset-key="7qchp-0-0"><span data-offset-key="7qchp-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="f193t-0-0">
<div class="_1mf _1mj" data-offset-key="f193t-0-0"><span data-offset-key="f193t-0-0">Für die Kleinsten unter uns gab es selbstverständlich auch Bespaßung. Es war schön zu sehen, wie eine junge Generation von Deutschen abseits des Systems aufwachsen wird. </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="e8t4a-0-0">
<div class="_1mf _1mj" data-offset-key="e8t4a-0-0"><span data-offset-key="e8t4a-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="bpa9p-0-0">
<div class="_1mf _1mj" data-offset-key="bpa9p-0-0"><span data-offset-key="bpa9p-0-0">Zum Abend wurde dann ein Feuerstoß entzündet und ein Musiker gab einiges zum Besten. </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="1shs4-0-0">
<div class="_1mf _1mj" data-offset-key="1shs4-0-0"><span data-offset-key="1shs4-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="a8o38-0-0">
<div class="_1mf _1mj" data-offset-key="a8o38-0-0"><span data-offset-key="a8o38-0-0">Schön zu sehen war es, dass hier Aktivisten jeder nationalen Strömung und Partei vertreten waren. Über Partei- und Organisationsgrenzen hinweg wurde hier eine Veranstaltung geschaffen, welche in den nächsten Jahren nur noch wachsen wird. </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="4qk4d-0-0">
<div class="_1mf _1mj" data-offset-key="4qk4d-0-0"><span data-offset-key="4qk4d-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="e8i12-0-0">
<div class="_1mf _1mj" data-offset-key="e8i12-0-0"><span data-offset-key="e8i12-0-0">Insgesamt war dieser kulturfördernde Markt nicht nur unterhaltsam und lehrreich, sondern auch außerordentlich nutzbringend. So konnten neue Kontakte geknüpft werden und der ein oder andere Interessent für unsere Jugendorganisation gewonnen werden. Außerdem half dieser Markt nicht nur den individuellen Teilnehmern, sondern ist Teil eines viel größeren Konzeptes.</span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="9a5f0-0-0">
<div class="_1mf _1mj" data-offset-key="9a5f0-0-0"><span data-offset-key="9a5f0-0-0"> </span></div>
</div>
<div class="" data-block="true" data-editor="2k5k1" data-offset-key="r92k-0-0">
<div class="_1mf _1mj" data-offset-key="r92k-0-0"><span data-offset-key="r92k-0-0">Denn eigene interne Wirtschaftskreisläufe, unabhängig vom herrschenden kapitalistischen System, sind absolut notwendig, um unsere Stellung langfristig zu stärken und den Grundstein für Wirksamkeit und Macht zu legen. Es ist eine Voraussetzung für das Überleben des nationalen Widerstandes. </span></div>
</div>
<div data-offset-key="r92k-0-0"></div>
<div data-offset-key="r92k-0-0"><strong>Du kannst ein Handwerk, bist künstlerisch begabt oder kennst jemanden, der ein Handwerk beherrscht und nächstes Jahr vielleicht sein Können und seine Produkte präsentieren möchte?</strong></div>
<div data-offset-key="r92k-0-0"><strong>Dann melde Dich und wir stellen den Kontakt her.</strong></div>
<div data-offset-key="r92k-0-0"></div>
<div data-offset-key="r92k-0-0"><strong>Wir freuen uns auf jeden Fall schon auf den Markt des nächsten Jahres.</strong></div>
<div data-offset-key="r92k-0-0"></div>
<div data-offset-key="r92k-0-0"></div>
<div data-offset-key="r92k-0-0">
<ul class="et_post_gallery clearfix">
<li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163537-b2b21de155ca674f.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163537-b2b21de155ca674f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163537-b2b21de155ca674f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163535-95f8079778e82537.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163535-95f8079778e82537-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163535-95f8079778e82537-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163532-641bc62ede180990.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163532-641bc62ede180990-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163532-641bc62ede180990-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163531-b9addfc578afc749.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163531-b9addfc578afc749-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163531-b9addfc578afc749-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-38172fd6482366be.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-38172fd6482366be-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-38172fd6482366be-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163533-7a3ec350807444e3.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163533-7a3ec350807444e3-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163533-7a3ec350807444e3-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163538-06f602bd70ecd4c1.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163538-06f602bd70ecd4c1-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163538-06f602bd70ecd4c1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163529-f4aadf6bf149e2ff.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163529-f4aadf6bf149e2ff-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163529-f4aadf6bf149e2ff-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-1e5daa9677be23b8.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-1e5daa9677be23b8-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163526-1e5daa9677be23b8-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163524-79e0501aabcc1427.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163524-79e0501aabcc1427-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163524-79e0501aabcc1427-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163542-bdb568b28a4de324.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163542-bdb568b28a4de324-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163542-bdb568b28a4de324-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163528-435fdd4a393e0769.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163528-435fdd4a393e0769-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163528-435fdd4a393e0769-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-15ef4b2fd1aee9c0.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-15ef4b2fd1aee9c0-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-15ef4b2fd1aee9c0-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-e05b18c9b14f168e.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-e05b18c9b14f168e-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163530-e05b18c9b14f168e-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163525-02301751561151ba.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163525-02301751561151ba-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163525-02301751561151ba-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163539-4f4d557280e4549d.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163539-4f4d557280e4549d-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163539-4f4d557280e4549d-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163522-87867cb31d5d82f9.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163522-87867cb31d5d82f9-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/threema-20200921-163522-87867cb31d5d82f9-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2020/09/120082961_5124271154264899_574442418061675183_n.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2020/09/120082961_5124271154264899_574442418061675183_n-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2020/09/120082961_5124271154264899_574442418061675183_n-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li>
</ul>
</div>
</div> <!-- .entry-content -->
<div class="et_post_meta_wrapper">
</div> <!-- .et_post_meta_wrapper -->
</article> <!-- .et_pb_post -->
</div> <!-- #left-area -->
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Junge Nationalisten - Geschwister-Scholl-Str. 4 - 01591 Riesa    |    <a href="/impressum">Impressum</a>    |   <a href="/datenschutz"> Datenschutz</a></p></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->
<div id="footer-bottom">
<div class="container clearfix">
</div>	<!-- .container -->
</div>
</footer> <!-- #main-footer -->
</div> <!-- #et-main-area -->
</div> <!-- #page-container -->
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/junge-nationalisten.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"a2668e1f7d","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"1601fc611f","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"23175","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/js/custom.min.js?ver=4.0.10'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/scripts/frontend-bundle.min.js?ver=2.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.3'></script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.3'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.0.10'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<style id="et-core-unified-23175-cached-inline-styles-2">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</style></body>
</html><!-- WP Fastest Cache file was created in 0.64875507354736 seconds, on 22-09-20 20:36:27 -->