<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="pingback" href="https://junge-nationalisten.de/xmlrpc.php" />
<script type="text/javascript">
document.documentElement.className = 'js';
</script>
<script>var et_site_url='https://junge-nationalisten.de';var et_post_id='24061';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Wandertour des JN-Stützpunkts Berlin &#038; Brandenburg | Junge Nationalisten</title>
<!--noptimize--><script type="text/javascript">!function(e){"use strict";var t=e.history.state,s=(null==t||0!==Object.keys(t).length||t.constructor!==Object)&&JSON.parse(t);if((e.sessionStorage.getItem("dfbmRedirect")||s&&null!=s.state.addMore||s&&null!=s.state.scroll)&&(document.documentElement.className+=" redirected"),s&&null==s.shop&&null!=s.base&&null!=s.state&&s.base!=e.location.href){var a=null!=s.search&&s.search;if(a&&s.base+a==e.location.href)return;if(!1!==s.state)e.sessionStorage.setItem("dfbmRedirect",e.location.href),e.history.replaceState(JSON.stringify(s),"",s.base+(a||"")),e.location.reload()}}(window);</script><!--/noptimize-->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Feed" href="https://junge-nationalisten.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Kommentar-Feed" href="https://junge-nationalisten.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Junge Nationalisten &raquo; Wandertour des JN-Stützpunkts Berlin &#038; Brandenburg Kommentar-Feed" href="https://junge-nationalisten.de/allgemein/wandertour-des-jn-stuetzpunkts-berlin-brandenburg/feed/" />
<meta content="Divi v.3.19.1.1546013017" name="generator"/><!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://junge-nationalisten.de/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_parent-css'  href='https://junge-nationalisten.de/wp-content/themes/Divi/style.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='divi-style-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='supreme-modules-for-divi-styles-css'  href='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/styles/style.min.css?ver=2.3.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/8w5ghjzt/5qt2s.css" media="all"/>
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6#038;subset=latin,latin-ext' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jquery-lazyloadxt-fadein-css-css'  href='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.fadein.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='a3a3_lazy_load-css'  href='//junge-nationalisten.de/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1576345542' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='dashicons-css'  href='https://junge-nationalisten.de/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='chld_thm_cfg_separate-css'  href='https://junge-nationalisten.de/wp-content/themes/JungeNationalisten2019/ctc-style.css?ver=3.19.1.1546013017' type='text/css' media='all' /> -->
<script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/8j0jnoob/5qt2s.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/Hyphenator.js?ver=5.1.5' id='hyphenator-js'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/hyphenator/patterns/de.js?ver=5.1.5' id='hyphenator-de-js'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='et-core-api-spam-recaptcha-js-extra'>
/* <![CDATA[ */
var et_core_api_spam_recaptcha = {"site_key":"","page_action":{"action":"wandertourdesjnstuetzpunktsberlinbrandenburg"}};
/* ]]> */
</script>
<script src='//junge-nationalisten.de/wp-content/cache/wpfc-minified/m7su0jor/5qt2s.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/core/admin/js/recaptcha.js?ver=5.6' id='et-core-api-spam-recaptcha-js'></script> -->
<script>
document.addEventListener( "DOMContentLoaded", function( event ) {
window.et_location_hash = window.location.hash;
if ( "" !== window.et_location_hash ) {
// Prevent jump to anchor - Firefox
window.scrollTo( 0, 0 );
var et_anchor_element = document.getElementById( window.et_location_hash.substring( 1 ) );
if( et_anchor_element === null ) {
return;
}
// bypass auto scrolling, if supported
if ("scrollRestoration" in history) {
history.scrollRestoration = "manual";
} else {
// Prevent jump to anchor - Other Browsers
window.et_location_hash_style = et_anchor_element.style.display;
et_anchor_element.style.display = "none";
}
}
} );
</script><link rel="https://api.w.org/" href="https://junge-nationalisten.de/wp-json/" /><link rel="alternate" type="application/json" href="https://junge-nationalisten.de/wp-json/wp/v2/posts/24061" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://junge-nationalisten.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://junge-nationalisten.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://junge-nationalisten.de/allgemein/wandertour-des-jn-stuetzpunkts-berlin-brandenburg/" />
<link rel='shortlink' href='https://junge-nationalisten.de/?p=24061' />
<link rel="alternate" type="application/json+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fwandertour-des-jn-stuetzpunkts-berlin-brandenburg%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://junge-nationalisten.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fjunge-nationalisten.de%2Fallgemein%2Fwandertour-des-jn-stuetzpunkts-berlin-brandenburg%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="Wandertour des JN-Stützpunkts Berlin &#038; Brandenburg" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://junge-nationalisten.de/wp-content/uploads/2021/06/198713885_387492935978193_2958931910474249541_n.jpg" />
<meta property="og:url" name="og:url" content="https://junge-nationalisten.de/allgemein/wandertour-des-jn-stuetzpunkts-berlin-brandenburg/" />
<meta property="og:description" name="og:description" content="SACHSEN - Der Kampf um unsere Heimat hinterlässt bei jedem seine Spuren und Eindrücke, die uns mehr oder weniger sowohl positiv als auch negativ beschäftigen und belasten. Gerade wenn man wie wir aus dem einst glorreichen Preußen stammt und die einst hochgelobten preußischen Tugenden auch heute noch verinnerlicht hat, schmerzt es doch immer wieder aufs [...]" />
<meta property="og:locale" name="og:locale" content="de_DE" />
<meta property="og:site_name" name="og:site_name" content="Junge Nationalisten" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:tag" name="article:tag" content="Berlin" />
<meta property="article:tag" name="article:tag" content="Brandenburg" />
<meta property="article:tag" name="article:tag" content="Gemeinschaft" />
<meta property="article:tag" name="article:tag" content="Heimat" />
<meta property="article:tag" name="article:tag" content="Natur" />
<meta property="article:tag" name="article:tag" content="Sachsen" />
<meta property="article:tag" name="article:tag" content="Sächsische Schweiz" />
<meta property="article:tag" name="article:tag" content="Wandern" />
<meta property="article:tag" name="article:tag" content="Wanderung" />
<meta property="article:section" name="article:section" content="Allgemein" />
<meta property="article:published_time" name="article:published_time" content="2021-06-10T16:52:20+00:00" />
<meta property="article:modified_time" name="article:modified_time" content="2021-06-10T16:52:20+00:00" />
<meta property="article:author" name="article:author" content="https://junge-nationalisten.de/author/admin/" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />      <meta name="onesignal" content="wordpress-plugin"/>
<script>
window.OneSignal = window.OneSignal || [];
OneSignal.push( function() {
OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };
OneSignal.setDefaultNotificationUrl("https://junge-nationalisten.de");
var oneSignal_options = {};
window._oneSignalInitOptions = oneSignal_options;
oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '9dbcd3b5-b9ae-41ec-a867-0bb5a2e68ce4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Junge Nationalisten";
oneSignal_options['welcomeNotification']['message'] = "Wir halten Dich auf dem Laufenden!";
oneSignal_options['path'] = "https://junge-nationalisten.de/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Möchtest Du über neue Beiträge informiert werden?";
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = "Sollen wir Dich über neue Beiträge informieren?";
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = "Sollen wir Dich über neue Beiträge informieren?";
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = "Sollen wir Dich über neue Beiträge informieren?";
oneSignal_options['promptOptions']['exampleNotificationCaption'] = "Du kannst die automatische Meldung jederzeit deaktivieren";
oneSignal_options['promptOptions']['acceptButtonText'] = "Ja, bitte!";
oneSignal_options['promptOptions']['cancelButtonText'] = "Nein";
oneSignal_options['promptOptions']['siteName'] = "https://junge-nationalisten.de";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Ja, bitte!";
OneSignal.init(window._oneSignalInitOptions);
OneSignal.showSlidedownPrompt();      });
function documentInitOneSignal() {
var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");
var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
}
if (document.readyState === 'complete') {
documentInitOneSignal();
}
else {
window.addEventListener("load", function(event){
documentInitOneSignal();
});
}
</script>
<script>
//opens divi toggle from a css id in text link e.g. ..../tips-tricks/#lightbox_link
(function($){
$(window).load(function(){
var et_hash = window.location.hash;
if(window.location.hash) {
$( '.et_pb_toggle' + et_hash )
.removeClass('et_pb_toggle_close')
.addClass('et_pb_toggle_open')
}
});
})(jQuery)
</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/6b076369b44355c0ad9d4ac33/27f4d2019d213ba01f7876e3d.js");</script><link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-32x32.png" sizes="32x32" />
<link rel="icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-180x180.png" />
<meta name="msapplication-TileImage" content="https://junge-nationalisten.de/wp-content/uploads/2018/06/cropped-jn_logo_rund_2018-Kopie-270x270.png" />
<script type="text/javascript">
Hyphenator.config( {"minwordlength":10,"intermediatestate":"visible","remoteloading":false,"defaultlanguage":"de"} );
Hyphenator.run();
</script>
<!-- <link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="https://junge-nationalisten.de/wp-content/et-cache/global/et-divi-customizer-global-16218739248259.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /> -->
<link rel="stylesheet" type="text/css" href="//junge-nationalisten.de/wp-content/cache/wpfc-minified/kefz6quw/fxam5.css" media="all"/></head>
<body data-rsssl=1 class="post-template-default single single-post postid-24061 single-format-standard et_pb_button_helper_class et_fullwidth_nav et_fixed_nav et_hide_nav et_hide_primary_logo et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters2 et_right_sidebar et_divi_theme et-db et_minified_js et_minified_css">
<div id="page-container">
<header id="main-header" data-height-onload="117">
<div class="container clearfix et_menu_container">
<div class="logo_container">
<span class="logo_helper"></span>
<a href="https://junge-nationalisten.de/">
<img src="https://junge-nationalisten.de/wp-content/uploads/2018/12/logo_mobile.png" alt="Junge Nationalisten" id="logo" data-height-percentage="78" />
</a>
</div>
<div id="et-top-navigation" data-height="117" data-fixed-height="69">
<nav id="top-menu-nav">
<ul id="top-menu" class="nav"><li id="menu-item-15358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li id="menu-item-18503" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li id="menu-item-15716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li id="menu-item-18508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li id="menu-item-14139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li id="menu-item-17813" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li id="menu-item-18561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li id="menu-item-21295" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul>						</nav>
<div id="et_mobile_nav_menu">
<div class="mobile_nav closed">
<span class="select_page">Seite wählen</span>
<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
</div>
</div>				</div> <!-- #et-top-navigation -->
</div> <!-- .container -->
<div class="et_search_outer">
<div class="container et_search_form_container">
<form role="search" method="get" class="et-search-form" action="https://junge-nationalisten.de/">
<input type="search" class="et-search-field" placeholder="Suchen &hellip;" value="" name="s" title="Suchen nach:" />					</form>
<span class="et_close_search_field"></span>
</div>
</div>
</header> <!-- #main-header -->
<div id="et-main-area">
<div id="kopfleiste">
<div class="et_pb_section et_pb_section_1 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_0">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><h1 style="text-align: center;"><a href="https://www.junge-nationalisten.de"><strong><img class="wp-image-14010 alignnone size-medium" src="https://junge-nationalisten.de/wp-content/uploads/2018/06/jn_logo_rund_2018-Kopie-300x300.png" alt="" width="140" height="140" /><br /> </strong></a><strong>JUNGE NATIONALISTEN</strong></h1></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->		<div class="et_pb_section et_pb_section_3 et_pb_with_background et_pb_fullwidth_section et_section_regular">
<div class="et_pb_module et_pb_fullwidth_menu et_pb_fullwidth_menu_0 et_pb_bg_layout_light  et_pb_text_align_center et_dropdown_animation_fade et_pb_fullwidth_menu_fullwidth et_pb_fullwidth_menu--without-logo et_pb_fullwidth_menu--style-left_aligned">
<div class="et_pb_row clearfix">
<div class="et_pb_menu__wrap">
<div class="et_pb_menu__menu">
<nav class="et-menu-nav fullwidth-menu-nav"><ul id="menu-head" class="et-menu fullwidth-menu nav downwards"><li class="et_pb_menu_page_id-14956 menu-item menu-item-type-post_type menu-item-object-page menu-item-15358"><a href="https://junge-nationalisten.de/meldungen/">Meldungen</a></li>
<li class="et_pb_menu_page_id-18503 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18503"><a href="/standpunkte">Organisation</a>
<ul class="sub-menu">
<li class="et_pb_menu_page_id-15565 menu-item menu-item-type-post_type menu-item-object-page menu-item-15716"><a href="https://junge-nationalisten.de/standpunkte/">Standpunkte</a></li>
<li class="et_pb_menu_page_id-14045 menu-item menu-item-type-post_type menu-item-object-page menu-item-18508"><a href="https://junge-nationalisten.de/mitgliedschaft/">Mitgliedschaft</a></li>
<li class="et_pb_menu_page_id-14125 menu-item menu-item-type-post_type menu-item-object-page menu-item-14139"><a href="https://junge-nationalisten.de/europa/">Europa</a></li>
<li class="et_pb_menu_page_id-17813 menu-item menu-item-type-custom menu-item-object-custom menu-item-17813"><a href="https://frontdienst.de">Frontdienst</a></li>
</ul>
</li>
<li class="et_pb_menu_page_id-18561 menu-item menu-item-type-custom menu-item-object-custom menu-item-18561"><a href="/mitgliedschaft/#spenden">Spenden</a></li>
<li class="et_pb_menu_page_id-21295 menu-item menu-item-type-custom menu-item-object-custom menu-item-21295"><a href="/Standpunkte#kontakt">Kontakt</a></li>
</ul></nav>
</div>
<div class="et_mobile_nav_menu">
<a href="#" class="mobile_nav closed">
<span class="mobile_menu_bar"></span>
</a>
</div>
</div>
</div>
</div>
</div> <!-- .et_pb_section -->		</div>
<div id="main-content">
<br>
<div class="container">
<div class="et_pb_module et_pb_post_title et_pb_post_title_0 et_hover_enabled et_pb_bg_layout_dark  et_pb_text_align_center et_pb_featured_bg"   >
<div class="et_pb_title_container">
<h2 class="entry-title">Wandertour des JN-Stützpunkts Berlin &#038; Brandenburg</h2><p class="et_pb_title_meta_container"><span class="published">10. Juni 2021</span></p>
</div>
</div>
<div id="content-area" class="clearfix">
<div id="left-area">
<article id="post-24061" class="et_pb_post post-24061 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-deutschland category-gemeinschaft category-mitte tag-berlin tag-brandenburg tag-gemeinschaft tag-heimat tag-natur tag-s30-sachsen tag-saechsische-schweiz tag-wandern tag-wanderung">
<div class="entry-content">
<p><strong>SACHSEN &#8211; Der Kampf um unsere Heimat hinterlässt bei jedem seine Spuren und Eindrücke, die uns mehr oder weniger sowohl positiv als auch negativ beschäftigen und belasten.</strong></p>
<p>Gerade wenn man wie wir aus dem einst glorreichen Preußen stammt und die einst hochgelobten preußischen Tugenden auch heute noch verinnerlicht hat, schmerzt es doch immer wieder aufs Neue zu sehen, wie unsere einst stolze Heimat immer mehr verkommt und sowohl wirtschaftlich als auch gesellschaftlich und moralisch niedergerungen wird und &#8211; politisch gewollt &#8211; verkommt.</p>
<p>In Großstädten wie Berlin oder teils schon im sogenannten Speckgürtel, dem direkten Brandenburger Umland, sieht man jeden Tag aufs Neue, warum es für uns so wichtig ist, um unsere Heimat zu kämpfen und Überfremdung, degeneriertem Liberalismus und dem heutigen Zeitgeist die Stirn zu bieten.</p>
<p>Doch steter Kampf braucht auch die Möglichkeit, die persönlichen Batterien wieder aufzuladen und sich, sei es auch nur für ein Wochenende, einmal in die Gemeinschaft komplett zurückzuziehen und zu erholen.</p>
<p>Für solche Tage gibt es bei uns Jungen Nationalisten die vom Stützpunkt organisierten Wandertouren durch Deutschland.</p>
<p>Dieses Mal ging es in die sächsische Schweiz, die sowohl mit ihrer malerischen Landschaft, dem rauen Elbsandsteingebirge, den altertümlichen Handwerkshäusern in den Städten als auch dem rauen aber liebenswerten sächsischen Charme der heimischen Bevölkerung besticht und uns schon im letzten Jahr auf die Festung Königsstein lockte.</p>
<p>Doch dieses Mal sollte es kein Tagesausflug werden.</p>
<p>Zu groß ist inzwischen die Anzahl an Interessenten als auch Neumitgliedern, die wissen und vor allem spüren wollen, wie sich Heimatliebe anfühlt, wenn man Deutschland durchwandert.</p>
<p>Jeder, der es noch nicht selbst erlebt hat, wird es schwer nachvollziehen können, wie stolz es macht, wenn Berge über mehrere hundert Meter erklommen werden und man von der Spitze einen Überblick über unser wunderschönes Deutschland genießen kann. Oder wie ruhig und erholend die Natur wirkt, wenn sie ohne menschliche Einflüsse sowohl durch Flora als auch Fauna zeigt, dass wahre bereichernde Vielfalt nichts mit Multikulti zu tun hat, sondern mit in sich geschlossenen Lebensläufen von Wäldern, Tieren und Landschaften, die es seit Jahrhunderten in einem Kreislauf des Lebens schon immer gab und auch noch lange nach uns geben wird.</p>
<p>Nach einer knapp 30 Kilometer langen Wanderung abseits der Wege durch Sachsens Wälder, Be- und Herabsteigens verschiedenster Berggipfel wie dem Großen Winterberg und dem Überqueren der Elbe, welche sich wie gemalt durchs sächsische Gebirge schlängelt, wurde das Nachtlager bezogen.</p>
<p>Auch hier zeigte sich, dass Gemeinschaft in der JN keine Phrase ist. Denn bereits bei der Wanderung halfen starke Wanderer den nicht so ausdauernden Wegbegleitern, indem man ihnen beispielsweise das Marschgepäck abnahm oder untereinander die Wegrationen teilte.</p>
<p>Beim Nachtlager wurde sich ebenso unterstützt und erfahrenere Aktivisten griffen den nicht so Erfahrenen, die Probleme beim Aufbau des Zeltes hatten, unter die Arme oder zeigten, wie am effektivsten ein Feuer entfacht wird, das nicht direkt sichtbar für jedermann sein soll.</p>
<p>Bei Lagerfeuer, politischen Gesprächen und gelebter Kameradschaft war direkt zu spüren, wie dieser kräftezehrende Tag sowohl die älteren Aktivisten als auch die jüngeren trotzdem noch enger zusammengeschweißt hatte.</p>
<p><strong>Gemeinschaft wächst nicht unter geschenkten, bedingungslosen Umständen, sondern durch gemeinsame Kraftakte, die uns sowohl körperlich als auch charakterlich an unsere Grenzen bringen!</strong></p>
<p><strong>Unser Blut verbindet uns von Natur aus als Deutsche. Doch es sind gemeinsame Erlebnisse wie diese Wanderung, die eine deutsche Jugend schaffen, die sich der Kostbarkeit der Heimat und der Wichtigkeit der Gemeinschaft bewusst ist und diese Dinge auch an die nächste Generation weitergeben wird.</strong></p>
<p><strong>Sachsens Berge machen es uns vor und bleiben standhaft in Wind und Wetter.</strong></p>
<p><strong>Genauso standhaft soll zusammengeschweißt auch die JN für Deutschland stehen!</strong></p>
<p>&nbsp;</p>
<ul class="et_post_gallery clearfix">
<li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P1f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P1f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P1f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P5f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P5f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P5f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P8f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P8f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P8f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P7f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P7f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P7f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/20210606_193653.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/20210606_193653-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/20210606_193653-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P6f-1-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P6f-1-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P6f-1-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P3f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P3f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P3f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P12f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P12f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P12f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P11f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P11f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P11f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P9f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P9f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P9f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li><li class="et_gallery_item et_pb_gallery_image">
<a href="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P10f-scaled.jpg" title="">
<span class="et_portfolio_image">
<img width="400" height="284" src="//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P10f-400x284.jpg" class="lazy lazy-hidden attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /><noscript><img width="400" height="284" src="https://junge-nationalisten.de/wp-content/uploads/2021/06/Sachsen_P10f-400x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" loading="lazy" /></noscript>
<span class="et_overlay"></span>
</span>
</a>
</li>
</ul>
</div> <!-- .entry-content -->
<div class="et_post_meta_wrapper">
</div> <!-- .et_post_meta_wrapper -->
</article> <!-- .et_pb_post -->
</div> <!-- #left-area -->
</div> <!-- #content-area -->
</div> <!-- .container -->
</div> <!-- #main-content -->

<span class="et_pb_scroll_top et-pb-icon"></span>
<footer id="main-footer">
<div class="et_pb_section et_pb_section_6 et_pb_with_background et_section_regular">
<div class="et_pb_row et_pb_row_1">
<div class="et_pb_column et_pb_column_4_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
<div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
<div class="et_pb_text_inner"><p>Junge Nationalisten - Geschwister-Scholl-Str. 4 - 01591 Riesa    |    <a href="/impressum">Impressum</a>    |   <a href="/datenschutz"> Datenschutz</a></p></div>
</div> <!-- .et_pb_text -->
</div> <!-- .et_pb_column -->
</div> <!-- .et_pb_row -->
</div> <!-- .et_pb_section -->
<div id="footer-bottom">
<div class="container clearfix">
</div>	<!-- .container -->
</div>
</footer> <!-- #main-footer -->
</div> <!-- #et-main-area -->
</div> <!-- #page-container -->
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_shortcodes_strings = {"previous":"Vorherige","next":"N\u00e4chste"};
var et_pb_custom = {"ajaxurl":"https:\/\/junge-nationalisten.de\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/images","builder_images_uri":"https:\/\/junge-nationalisten.de\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"09314dbe15","subscription_failed":"Bitte \u00fcberpr\u00fcfen Sie die Felder unten aus, um sicherzustellen, dass Sie die richtigen Informationen eingegeben.","et_ab_log_nonce":"34ccea57e3","fill_message":"Bitte f\u00fcllen Sie die folgenden Felder aus:","contact_error_message":"Bitte folgende Fehler beheben:","invalid":"Ung\u00fcltige E-Mail","captcha":"Captcha","prev":"Vorherige","previous":"Vorherige","next":"Weiter","wrong_captcha":"Sie haben die falsche Zahl im Captcha eingegeben.","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"24061","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":"","tinymce_uri":""}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/js/custom.min.js?ver=4.0.10' id='divi-custom-script-js'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/plugins/supreme-modules-for-divi/scripts/frontend-bundle.min.js?ver=2.3.5' id='supreme-modules-for-divi-frontend-bundle-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.3' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.3' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='//junge-nationalisten.de/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.3' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-content/themes/Divi/core/admin/js/common.js?ver=4.0.10' id='et-core-common-js'></script>
<script type='text/javascript' src='https://junge-nationalisten.de/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<style id="et-core-unified-24061-cached-inline-styles-2">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</style></body>
</html><!-- WP Fastest Cache file was created in 0.71235394477844 seconds, on 10-06-21 16:52:27 -->